Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Laras Levelbase Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

21

Dienstag, 28. Juni 2005, 22:08

Nein, stürzt selbst ab, wenn der LE minimiert ist und kein anderes Programm läuft!?

Freeman Porter

Fortgeschrittener

  • »Freeman Porter« ist männlich

Beiträge: 444

Wohnort: Swarovski City

  • Nachricht senden

22

Dienstag, 28. Juni 2005, 22:46

Hi Karsten

Die genaue Ursache kann ich Dir nicht sagen, aber hier gibts ein paar Tipps und infos zur Problemlösung, Du kannst ja eh Englisch.

http://www.microsoft.com/resources/docum…md_stp_ccgm.asp

Ciao


Freeman
[IMG]http://www.laraslevelbase.org/screens/attach/2003113022446_free3b.gif [/IMG]

Freeman Porter

Fortgeschrittener

  • »Freeman Porter« ist männlich

Beiträge: 444

Wohnort: Swarovski City

  • Nachricht senden

23

Dienstag, 28. Juni 2005, 22:56

Es könnte auch ein Speicherriegel defekt sein, oft hängt diese Fehlermeldung damit zusammen.

Lad Dir den Memtester runter, brenn ihn auf CD und lass ihn eine Weile laufen.
Sobald Du einen oder mehrere Errors kriegst, bau einen Speicherriegel aus und probiers nochmal.

Hier hat einer ähnliche Probleme, lies Dir mal den Thread durch:



http://216.239.59.104/search?q=cache:UGD…l=de&lr=lang_de


viel Erfolg
Ciao
Freeman
[IMG]http://www.laraslevelbase.org/screens/attach/2003113022446_free3b.gif [/IMG]

24

Mittwoch, 29. Juni 2005, 10:35

Danke, Freeman!
Ich hoffe, das ich den Fehler beseitigen kann. Ein Problem habe ich schon mal: Den Memtest kann ich nicht laufen lassen, weil mein Diskettenlaufwerk gerade nicht funktioniert (Man muss den Test von Diskette starten) [V] . Vielleicht finde ich ja ein anderes Programm (oder ein neues Diskettenlaufwerk). Irgendwie scheint mir die Hitze der letzten Tage und ein auch nicht mehr einwandfrei funktionierendes Netzteil Bestandteile des Problems zu sein.

25

Sonntag, 3. Juli 2005, 10:49

Hallo,
das könnte sogar alles sein. Das Diskettenlaufwerk braucht stabile Spannung, sonst wird der Motor langsamer unds nichts geht mehr (das Diskettenlaufwerk ist zu einfach -das kann sowas nicht kompensieren). Der Memtest kann sogar von CD und auch von Platte laufen, aber er muss im eigenen BS liegen. Manche BIOS haben den sogar schon mit drin. Da könnten SuSE-Linux-CD's helfen (sind manchmal bei Zeitschriften dabei -Kumpel fragen), da ist der manchmal mit drauf. Wäre die bessere Lösung, den CD selber brennen ... mit 'nem defekten Netzteil und nem ganzen Sack voll Problemen? ... Nicht so das Wahre.

Tschüß

ManfredP

26

Dienstag, 11. Oktober 2005, 14:57

Orginal Konfiguration Funktioniert nicht.

Hi Leute.
Ich weiß nicht weiter.
Immer wenn ich die TR-Orginal Konfiguration starten möchte kommt der Error den wir alle fürchten:

Woran kann das liegen?
Danke schonmal :)

masha

Godmother of construction

  • »masha« ist weiblich

Beiträge: 19 778

Baue: CTU

Spiele: dies und das

Wohnort: Colmar

  • Nachricht senden

27

Dienstag, 11. Oktober 2005, 14:58

versuchst Du dabei eigenen Level oder ein Original-Level zu starten?

28

Dienstag, 11. Oktober 2005, 15:04

"weder noch"
Wenn ich da bei der Orginal Konfiguration auf Spiel klicke kommt der Error

masha

Godmother of construction

  • »masha« ist weiblich

Beiträge: 19 778

Baue: CTU

Spiele: dies und das

Wohnort: Colmar

  • Nachricht senden

29

Dienstag, 11. Oktober 2005, 17:48

neu installieren!

Spiddle

Meister

  • »Spiddle« ist weiblich

Beiträge: 2 337

Baue: mal hier mal da

Wohnort: Berlin

  • Nachricht senden

30

Dienstag, 11. Oktober 2005, 17:55

Oder mal die XP-exe ausprobieren, damit hats bei mir geklappt :)

http://www.tombraiderchronicles.com/cgi-bin/downloads2/dl.pl?fx_trle_xptomb4_eu

31

Mittwoch, 12. Oktober 2005, 00:32

Zitat

Original von masha

neu installieren!


hab ich schon 1000x gemacht der error kam immer wieder

@Spiddle
[V]

masha

Godmother of construction

  • »masha« ist weiblich

Beiträge: 19 778

Baue: CTU

Spiele: dies und das

Wohnort: Colmar

  • Nachricht senden

32

Mittwoch, 12. Oktober 2005, 09:11

aber wie spielst Du normalerweise? Und was für Originalkonfuguration meinst Du? Icvh verstehe irgendwie nicht, um was es eigentlich geht

Spiddle

Meister

  • »Spiddle« ist weiblich

Beiträge: 2 337

Baue: mal hier mal da

Wohnort: Berlin

  • Nachricht senden

33

Mittwoch, 12. Oktober 2005, 09:41

@Piper: Huch[:D] Nimm mal das hier, so stimmts dann:

http://www.tombraiderchronicles.com/tr5/editor/trle.html

Wähle das unterste aus der Liste aus. :)

34

Mittwoch, 12. Oktober 2005, 11:12

Daaanke Spiddle [liebhab]
edit: Mist geht immernoch nicht [hmm]
Also masha, die anderen Levels gehen alle nur die orginal Konfikuration geht nicht ;)

Spiddle

Meister

  • »Spiddle« ist weiblich

Beiträge: 2 337

Baue: mal hier mal da

Wohnort: Berlin

  • Nachricht senden

35

Mittwoch, 12. Oktober 2005, 11:41

Ich versteh noch nicht ganz was funktioniert und was nicht..... [hmm]

Ansonsten versuchs mal mit dem Kompabilitätsmodus unter Win98/ME, wenn du es noch nicht versucht hast :)

36

Mittwoch, 12. Oktober 2005, 12:10

habs gemacht der error ist weg
jetzt kommt das, lol
Zum glück ist das testen meines levels nicht ganz so dringend [:D]

masha

Godmother of construction

  • »masha« ist weiblich

Beiträge: 19 778

Baue: CTU

Spiele: dies und das

Wohnort: Colmar

  • Nachricht senden

37

Mittwoch, 12. Oktober 2005, 12:40

was ist eine Originalkonfiguration?

verzeiht mir, ich bin nicht ganz helle

Spiddle

Meister

  • »Spiddle« ist weiblich

Beiträge: 2 337

Baue: mal hier mal da

Wohnort: Berlin

  • Nachricht senden

38

Mittwoch, 12. Oktober 2005, 13:21

Dann bin ich es auch nicht, masha, weil ich versteh auch nicht ganz was bei Piper nicht funktioniert ;)

39

Mittwoch, 12. Oktober 2005, 13:24

Hier, das ist eine Orginal Konfiguration ;)

Hoffe es hilft euch weiter :)

masha

Godmother of construction

  • »masha« ist weiblich

Beiträge: 19 778

Baue: CTU

Spiele: dies und das

Wohnort: Colmar

  • Nachricht senden

40

Mittwoch, 12. Oktober 2005, 14:41

Levelmanager? Damit kenne ich mich leider nicht aus und benutze auch deswegen gar nicht

Mann kann LE auch ganz normal als LE benutzen.

Aber wozu brauchst Du die Originalkonfuguration? Du baust doch hoffentlich nicht mit dem LM?