You are not logged in.

KIMUTAKU

Intermediate

  • "KIMUTAKU" is female
  • "KIMUTAKU" started this thread

Posts: 209

wcf.user.option.userOption56: im moment garnichts !

Location: Hessen

  • Send private message

1

Thursday, November 26th 2009, 5:44pm

Texturproblemchen.

EDIT:
Hat sich wieder erledigt...
hab den Raum nochmal neu gemacht, dann hat's geklappt...
[hmm]


Hallo, Leute.
Ich hab ein kleines problem mit der Texturierung
und zwar...
zeigt er mir beim bauen ja an, das die obere Wand texturiert ist:



Aber im Spiel selbst sieht das dann so aus:



kann mir jemand sagen, woran das liegt?? [hmm]

wundert euch bloß nicht ueber meine fragen...
Ich freunde mich nur ein wenig mit dem unoffiziellen LE an,
da ich auch bald mal was bauen moechte... :))
bin also noch eine ziemliche anfaengerin.
"It's about what we do... not who we are."

This post has been edited 1 times, last edit by "KIMUTAKU" (Nov 26th 2009, 8:53pm)


Flex

Moderator \\ \\\

  • "Flex" is male

Posts: 2,845

wcf.user.option.userOption56: Silent Vill

Location: Halle/Saale

  • Send private message

2

Friday, November 27th 2009, 9:38am

hatt ich auch gelegentlich, wenn der Raum zu schade zum löschen und neubauen ist, hilft (zB in deinem Fall) oben auf TCeiling zu klicken und dannach die Decke wieder "liebevolle" Texturieren.........das hatter' manchmal [hehe]

KIMUTAKU

Intermediate

  • "KIMUTAKU" is female
  • "KIMUTAKU" started this thread

Posts: 209

wcf.user.option.userOption56: im moment garnichts !

Location: Hessen

  • Send private message

3

Friday, November 27th 2009, 2:37pm

dankeschoen. =)
"It's about what we do... not who we are."